第一指标公式网开盘15分钟抢板下载,如何选股,选股需要看哪些? ...

作者:
雷曼期货主
时间:
2019-07-07 06:23
栏目:
股票知识
浏览:

摘要:开盘15分钟抢板源码下载: FROMOPENTM:=FROMOPEN; 换手率:=DYNAINFO(37)*100; 多头:="DDY.涨跌动因"; 最大涨幅:=(DYNAINFO(5)-REF(C,1))/REF(C,1)*100; 回落:=(DYNAINFO(5)-DYNAINFO(7))/

  开盘15分钟抢板源码下载:

  FROMOPENTM:=FROMOPEN;

  换手率:=DYNAINFO(37)*100;

  多头:="DDY.涨跌动因";

  最大涨幅:=(DYNAINFO(5)-REF(C,1))/REF(C,1)*100;

  回落:=(DYNAINFO(5)-DYNAINFO(7))/DYNAINFO(5)*100;

  VAR1:=MA(C,13)+STD(C,13)*1.618;

  VAR2:=IF(CROSS(H,VAR1),1,0);

  冲击波:=COUNT(VAR2=1,5);

  买入:BETWEEN(FROMOPENTM,0,15) AND BETWEEN(换手率,10,15) AND 最大涨幅>=5 AND 多头>0 AND 回落>3 AND 冲击波>1 ;

  庄股分为两种,其中一种是中长线,一种是超短线。

  我们先说说他们的共同点吧。

  首先庄股要看哪些指标呢?

  指标一、流通股东

  流通股东最好为个人或者私募基金,如果是公募基金、保险的 话,一般需要排除,当然公募基金、保险如果持股少也没有问题。

  当然很多公募基金的票也挺好的,只是不会像庄股那样暴力。

  个人股东很好理解,大家都知道。

  很多人分不清私募和公募基金。